LTE APN

Du bist hier:
< Alle Themen

APN Einstellungen für Österreichische Anbieter

Die APN Einstellungen sind bei jedem LTE Anbieter anders. Es ist WICHTIG diese Korrekt einzugeben. 
Falsche APN Daten führen dazu, dass keine Verbindung hergestellt werden kann oder die Priorisierung fehlerhaft ist.

 

MikroTik Konsole Script

				
					/interface lte apn
add apn=A1.net authentication=pap name=A1 password=ppp user=ppp@a1plus.at
add apn=business.gprsinternet authentication=pap name=Magenta-Business password=tm user=t-mobile
add apn=drei.at name=Drei

				
			

APN: A1.net
IP Type: IPv4
Authentication: PAP
User: ppp@a1plus.at
Password: ppp

APN: business.gprsinternet
IP Type: IPv4
Authentication: PAP
User: t-mobile
Password: tm

APN: drei.at
IP Type: IPv4
Authentication: none
User: 
Password: 

Schlagwörter:
Zurück LTE Antenne an Zelle binden
Inhaltsverzeichnis